Anlage/Kreditzins wird nicht Gutgeschrieben

Du glaubst einen Bug / Fehler gefunden zu haben?
Melde ihn hier...

Anlage/Kreditzins wird nicht Gutgeschrieben

Beitragvon Neo » 25. Sep 2018, 07:18

Moin,

Ich habe vor über einem Monat 5 Anlagen ca. 10 Mio für einen Zinsssatz von 12% erstellt (Zinsen waren/sind > 1 Mio je Vertrag/Tag).
Der Betrag ist inzwischen abrufbar d.h. der Vertrag ist Auszahlungsfähig.

Bisher war es immer so das auch nach dem der Betrag auszahlungsfähig war weiterhin bis zur komplettabhebung die kompletten Zinsen gutgeschrieben wurden.
Ist auch bei diesen Veträgen so gewesen..... bis....
Ich habe vor 3 Tagen in einen Cluster gewechselt, seither bekomme ich keine Zinsen mehr für diese Verträge gutgeschrieben.

Nun stellen sich mir die Fragen wohin fliesst das Geld aktuell? Ist das geplant so, oder ein Bug, wurde etwas umgestellt was ich nicht mitbekommen habe?

Vorab schonmal danke

Neo
Neo
Scriptkiddie
 
Beiträge: 497
Registriert: 7. Jul 2016, 17:30
Hat Gedankt: 0 time
 Danksagungen: 1 time

Re: Anlage/Kreditzins wird nicht Gutgeschrieben

Beitragvon Hausi » 28. Sep 2018, 20:06

1. Frage: suchfunktion im Form kennst du?

Hier: viewtopic.php?f=46&t=2811&p=40845&hilit=anlagen#p40845
~Bild~Bild~Bild~Bild~Bild~
┤─µ>╚ F0®© U 411 ©«║¢Ù☺ und w3m´5 n1ch7 p4557: G0, d3l73 Y0ur53lf! ☺Ù¢║«© ╚>µ─┤
Hausi
Hobby-Programmierer
 
Beiträge: 675
Registriert: 29. Mär 2009, 21:52
Wohnort: Unter ner brücke meist in nen karton oder ner holzkiste ... :D
Hat Gedankt: 155 times
 Danksagungen: 83 times

Re: Anlage/Kreditzins wird nicht Gutgeschrieben

Beitragvon Neo » 28. Sep 2018, 20:32

oh, danke

Ich hatte das über die Suchfunktion nicht gefunden...
aber der Eintrag in dem Post Erklärt das verhalten, danke.
Neo
Scriptkiddie
 
Beiträge: 497
Registriert: 7. Jul 2016, 17:30
Hat Gedankt: 0 time
 Danksagungen: 1 time


Zurück zu Bugs / Fehlermeldungen



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron